<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3822632116-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- GOOGLE ANALYTICS -->
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-75318467-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75318467-1');
</script>
<!-- GOOGLE ANALYTICS -->
<!-- [ Meta Tag SEO ] -->
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<meta content='sat, 02 jun 2020 00:00:00 GMT' http-equiv='expires'/>
<script type='application/ld+json'>{ "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.jornalcorreioms.com/", "potentialAction": { "@type": "SearchAction", "target": "https://www.jornalcorreioms.com/?q={search_term}", "query-input": "required name=search_term" } }</script>
<meta content='Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS, Jornal Correio MS: Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS, Jornal Correio MS' name='keywords'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.jornalcorreioms.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.jornalcorreioms.com/2021/06/detran-suspende-atendimento-em-todas-as.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Jornal Correio MS - Atom" href="https://www.jornalcorreioms.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Jornal Correio MS - RSS" href="https://www.jornalcorreioms.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Jornal Correio MS - Atom" href="https://www.blogger.com/feeds/5277676860131432204/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Jornal Correio MS - Atom" href="https://www.jornalcorreioms.com/feeds/2672445898641533334/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3775400722-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-kLI1UbFhPXA/YMPya-hWo2I/AAAAAAAH3oc/r4HJ3_RKPwIh_y6tIOBROLnsBGAvNDw6wCLcBGAsYHQ/s16000/DETRAN-MS-098765.JPG' rel='image_src'/>
<meta content='https://www.jornalcorreioms.com/2021/06/detran-suspende-atendimento-em-todas-as.html' property='og:url'/>
<meta content='Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS' property='og:title'/>
<meta content='As agências dos municípios que não estão classificados no grau extremo funcionarão normalmente. Detran em Campo Grande ©Detran-MS/Reprodução...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-kLI1UbFhPXA/YMPya-hWo2I/AAAAAAAH3oc/r4HJ3_RKPwIh_y6tIOBROLnsBGAvNDw6wCLcBGAsYHQ/w1200-h630-p-k-no-nu/DETRAN-MS-098765.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS - Jornal Correio MS
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS' property='og:title'/>
<meta content='https://www.jornalcorreioms.com/2021/06/detran-suspende-atendimento-em-todas-as.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-kLI1UbFhPXA/YMPya-hWo2I/AAAAAAAH3oc/r4HJ3_RKPwIh_y6tIOBROLnsBGAvNDw6wCLcBGAsYHQ/s16000/DETRAN-MS-098765.JPG' property='og:image'/>
<meta content='Jornal Correio MS' property='og:site_name'/>
<meta content='https://www.jornalcorreioms.com/' name='twitter:domain'/>
<meta content='Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-kLI1UbFhPXA/YMPya-hWo2I/AAAAAAAH3oc/r4HJ3_RKPwIh_y6tIOBROLnsBGAvNDw6wCLcBGAsYHQ/s16000/DETRAN-MS-098765.JPG' name='twitter:image'/>
<meta content='Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #body-wrapper {
padding: 0;
width: 800px
}
body#layout #loader {
display: none;
}
body#layout .ty-slide-show {
opacity:1;
}
body#layout .theme-opt {
display: block !important;
}
body#layout .theme-opt .option {
background: #333;
border-color: #222;
}
body#layout .theme-opt .option.section h4 {
color:#fff!important;
}
body#layout .section h4 {
color: #333!important;
text-align:center;
text-transform:uppercase;
letter-spacing:1.5px;
}
body#layout .top-bar-social, body#layout .top-bar-menu {
width: 47.3%;
}
body#layout .headerleft {
width: 250px;
}
body#layout .headerright {
width: 460px;
}
body#layout .ticker .widget {
height: auto;
overflow: visible;
}
body#layout .ticker .widget-content {
height: auto;
}
body#layout .post-author-widget, body#layout .post-author-social {
display: block;
visibility:visible;
height: auto;
width: 42.43%;
float:left;
}
body#layout .post-author-social {
float:right;
}
body#layout .tm-menu, body#layout .menu-wrap {
height: auto;
}
body#layout #menu {
display: block;
visibility:visible;
height: auto;
float:none;
}
body#layout .hub-home, body#layout .menu-right {
display: none;
}
body#layout #menu .widget {
display: block;
visibility:visible;
}
body#layout .preload {
opacity:1;
}
body#layout #content-wrapper {
margin: 0 auto;
padding:0;
}
body#layout #adwidegt1 .widget, body#layout #adwidegt2 .widget, body#layout #adwidegt3 .widget {
display:block;
}
body#layout .tyright-wrapper {
width: 50%;
float: right;
}
body#layout .tyleft-wrapper {
width: 50%;
float: left;
}
body#layout #lowerbar-wrapper {
width: 33.33%;
float: left;
}
body#layout #main-wrapper {
float: left;
width: 70%;
margin: 0;
padding: 0
}
body#layout #sidebar-wrapper {
float: right;
width: 30%;
margin: 0;
padding: 0;
}
body#layout .sidebar.section {
background-color: #ff7f00!important;
border: 1px solid #ca7900;
}
body#layout .sidetabs .section {
background-color: #ffd400 !important;
border: 1px solid #dcbc20;
}
body#layout #sidebar-wrapper .section .widget-content {
border-color: #5a7ea2!important
}
body#layout .section .draggable-widget .widget-wrap2 {
background-color: #0099e5!important
}
body#layout #main-wrapper #main {
margin-right: 4px;
background-color: #5a7ea2;
border-color: #34495e
}
body#layout #main-wrapper #main h4 {
color: #fff!important
}
body#layout .layout-widget-description {
display: none!important
}
body#layout #Blog1 .widget-content {
border-color: #34495e
}
body#layout .add_widget {
background: #ebebeb;
border: 1px solid #dddddd;
}
body#layout .FollowByEmail .widget-content:before {
display: none;
}
body#layout .bottom-bar-social {
display: block;
float: none;
}
body#layout #lower, body#layout #lower-wrapper, body#layout #lowerbar-wrapper, body#layout #ty_footer, body#layout #header-wrappers {
padding: 0;
}
body#layout .bot-menu, body#layout .bottom-bar-social {
float: left;
width: 44.735%;
}
body#layout .editlink {
background: #0099e5; /* XXXXXXXXXXXXXXXXXXXXXXXXXX */
color: #fff !important;
padding: 0 3px;
line-height: 18px; /* xxxxxxxxxxxxxxxxxxxxxx */
border: 1px solid #08f;
border-radius: 3px;
text-transform: uppercase;
letter-spacing: 1px;
text-decoration: none !important;
}
body#layout .menu-tab {
display: none;
}
/*------Layout (end)----------*/
--></style>
<style>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready

//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Ruda:400,700,900|Open+Sans:400,600,700,400italic|Black+Ops+One");
loadCSS("//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css");

//]]>
</script>
<!-- autor -->
<script type='text/javascript'>
//<![CDATA[
var team = new Array();
team["AUTOR 1"]="110033739610193293693";
team["AUTOR 2"]="110033739610193293693";
team["AUTOR 3"]="110033739610193293693";
function makeprofilelink (authorname) {
var pid = team[authorname];
document.write("<a href="https://plus.google.com/u/0/b/110033739610193293693/"
+ pid + "">" + authorname + "</a>");
}
//]]>
</script>
<!-- autor -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5277676860131432204&amp;zx=8c383877-adc5-482c-bf60-5eea0940ddf2' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5277676860131432204&amp;zx=8c383877-adc5-482c-bf60-5eea0940ddf2' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-4668826829522896 -->

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
</div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>a.Video:before {content:"\f144"}
a.Car:before {content:"\f1b9"}
a.Business:before {content:"\f0b1"}
a.People:before {content:"\f183"}
a.Nature:before {content:"\f06c"}
a.Fashion:before {content:"\f0c4"}
a.Gallery:before {content:"\f03e"}
a.Technology:before {content:"\f1e6"}
a.Learn:before, a.Culture:before {content:"\f02d"}
a.Music:before {content:"\f001"}
a.Sports:before {content:"\f091"}
a.Children:before {content:"\f1ae"}
a.Photography:before {content:"\f030"}
a.Beauty:before {content:"\f004"}
a.Food:before {content:"\f015"}
a.News:before {content:"\f1ea"}</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 6;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML207'>
<script type='text/javascript'>
              //<![CDATA[
              $(document).ready(function() {
                if ($(window).width() > 1100) {      
                  $("#main-wrapper, #sidebar-wrapper").theiaStickySidebar({
                    additionalMarginTop: 25,
                    additionalMarginBottom: 25
                  });  
                }
              }); 
              //]]>
            </script>
</div></div>
</div>
<div id="body-wrapper" class="item">
<div class='top-bar'>
<div class='top-bar-wrapper body-row'>
<div class='top-bar-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Janeiro","Fevereiro","Março","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
<li><a class='login' href='https://www.blogger.com/blogger.g?blogID=5277676860131432204&pli=1#allposts' title='login'></a></li>
<li><a class='facebook' href='#' title='facebook'></a></li>
<li><a class='twitter' href='#' title='twitter'></a></li>
<li><a class='gplus' href='#' title='gplus'></a></li>
<li><a class='pinterest' href='#' title='pinterest'></a></li>
<li><a class='bloglovin' href='#' title='bloglovin'></a></li>
<li><a class='dribbble' href='#' title='dribbble'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='behance' href='#' title='behance'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
</ul>
</div>
</div></div>
<div class='top-bar-menu'>
<div class='top-menu'>
<div class='top-menu section' id='top-menu'><div class='widget LinkList' data-version='1' id='LinkList940'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='https://www.jornalcorreioms.com/2011/01/nosso-contato.html' itemprop='url'>CONTATO</a></li>
</ul>
</div>
</div></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='header-wrap'>
<div class='body-row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft' name='Blog Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.jornalcorreioms.com/' style='display: block'><h1 style='display:none'></h1>
<img alt="Jornal Correio MS" height="102px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-Af673TIze6E/XB5tNwcjJPI/AAAAAAAGz7s/_m6lU52_oLUs57Z8BiiTbEKH-1_IBq7XACK4BGAYYCw/s284/CMS-250X90-PLASTICO-1.png" style="display: block" width="284px; ">
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright section' id='headerright' name='Header Ads'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*5);
if(x == 1)
{
document.write('<a href="https://al.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-v0SNEKicytc/YGtZ_2vH0PI/AAAAAAAHzSo/me_suhHIhxkGN2GKVQxsqGJ_TveWIG_sQCLcBGAsYHQ/s728/_728x90PX.gif" alt="ALEMS-ABRIL" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://www.alcinopolis.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-HGWv2NDBU1Q/YJ1z3sf5PRI/AAAAAAAH1ws/s-M1p49lYfYnsPnzftrJLdCbWAJGtIzPgCLcBGAsYHQ/s730/full%2Bbanner_campanha_ORIENTACAO-COVID19_728x90.jpg" alt="PM ALC-MAIO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="http://www.campogrande.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-E0UGcjQhmJU/YGhcgW4kJAI/AAAAAAAHzN8/Ry0Kf7k5uwgYenwPENEOW9M-dBCb48PpwCLcBGAsYHQ/s728/_728X90.gif" alt="PMCGD-ABRIL" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 4)
{
document.write('<a href="https://bdmercantil.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-2dP98IIDL_8/X3cyIIWqhaI/AAAAAAAAXmo/kX6RvJc94b4ku_YXjantrZdQV4jqbVXcQCLcBGAsYHQ/s1600/BDM-DIGITAL-728x90px.gif" alt="BDM-OUTUBRO" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.camara.ms.gov.br/" target="_blank"><img src="https://1.bp.blogspot.com/-esVxefhojg0/YFnX24IzUiI/AAAAAAAHymw/opXfU0-HuaEpSE-yE2LhGWgV2is6lejxgCLcBGAsYHQ/s728/_728x90px.gif" alt="CMCGD-MARÇO" width="728" height="90" border="0" align="absmiddle"></a>');
return(0);
}}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div class='tm-menu'>
<div class='body-row menu-wrap'>
<li class='hub-home'><a href='https://www.jornalcorreioms.com/'><i class='fa fa-home'></i></a></li>
<div class='menu section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='#' itemprop='url'>_POLÍTICA</a></li>
<li itemprop='name'><a href='https://www.jornalcorreioms.com/search/label/Assembleia%20Legislativa' itemprop='url'>__ASSEMBLEIA LEGISLATIVA</a></li>
<li itemprop='name'><a href='https://www.jornalcorreioms.com/search/label/C%C3%A2mara%20Federal' itemprop='url'>__CÂMARA FEDERAL</a></li>
<li itemprop='name'><a href='https://www.jornalcorreioms.com/search/label/Governo%20do%20Estado' itemprop='url'>__GOVERNO DO ESTADO</a></li>
<li itemprop='name'><a href='https://www.jornalcorreioms.com/search/label/ACIDENTES' itemprop='url'>_ACIDENTES</a></li>
<li itemprop='name'><a href='https://www.jornalcorreioms.com/search/label/Concursos' itemprop='url'>_CONCURSOS</a></li>
<li itemprop='name'><a href='https://www.jornalcorreioms.com/search/label/Policial' itemprop='url'>_POLICIAL</a></li>
<li itemprop='name'><a href='http://bpress-templatesyard.blogspot.in/p/sitemap.html' itemprop='url'>_MUNDO</a></li>
<li itemprop='name'><a href='https://www.jornalcorreioms.com/2011/01/nosso-contato.html' itemprop='url'>_CONTATO</a></li>
</ul>
</div>
</div></div>
<div class='menu-right'>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='Search' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div></div>
<div class='ty-ran-yard'><span><a class='ran-sym'></a></span></div>
</div>
</div>
</div>
<div style='clear: both;'></div>
<div class='news-tick-wrap'>
<div class='news-tick-bar body-row'>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>LEIA TAMBÉM</h2>
<div class='widget-content'>
<span data-type="recent" data-no="5"></span>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='body-row' id='ads-blog'>
<div class='ad-home-widget section' id='adwidegt1' name='Home Ad Widget'><div class='widget HTML' data-version='1' id='HTML90'>
<h2 class='title'>Home Top Ad</h2>
<div class='widget-content'>
<span>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*5);
if(x == 1)
{
document.write('<a href="https://al.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-v0SNEKicytc/YGtZ_2vH0PI/AAAAAAAHzSo/me_suhHIhxkGN2GKVQxsqGJ_TveWIG_sQCLcBGAsYHQ/s728/_728x90PX.gif" alt="ALEMS-ABRIL" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://bdmercantil.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-2dP98IIDL_8/X3cyIIWqhaI/AAAAAAAAXmo/kX6RvJc94b4ku_YXjantrZdQV4jqbVXcQCLcBGAsYHQ/s1600/BDM-DIGITAL-728x90px.gif" alt="BDM-OUTUBRO-1" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="http://www.campogrande.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-E0UGcjQhmJU/YGhcgW4kJAI/AAAAAAAHzN8/Ry0Kf7k5uwgYenwPENEOW9M-dBCb48PpwCLcBGAsYHQ/s728/_728X90.gif" alt="PMCGD-ABRIL" width="728" height="90" align="middle"></a>');
return(0);
}
else
{
if(x == 4)
{
document.write('<a href="https://www.detran.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-AsjiP90hfF8/YJv0mBmKPDI/AAAAAAAH1p0/TV3fjfYYBiMguURbllizbV3XRdJYvMpowCLcBGAsYHQ/s1170/_1170x200_maio_amarelo.gif" alt="SEGOV-MAIO" width="1170" height="200" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.camara.ms.gov.br/" target="_blank"><img src="https://1.bp.blogspot.com/-esVxefhojg0/YFnX24IzUiI/AAAAAAAHymw/opXfU0-HuaEpSE-yE2LhGWgV2is6lejxgCLcBGAsYHQ/s728/_728x90px.gif" alt="CMCGD-MARÇO" width="728" height="90" border="0" align="absmiddle"></a>');
return(0);
}}}}}
</script>
<script>TrocaBanner()</script></center></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='body-row' id='content-wrapper'>
<div id='main-wrapper'>
<div id='ads-blog'>
<div class='ad-top-widget no-items section' id='adwidegt2' name='Post Top Ad Widget'></div>
<div style='clear: both;'></div>
</div>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js" defer></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>11/06/2021</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <meta content='https://1.bp.blogspot.com/-kLI1UbFhPXA/YMPya-hWo2I/AAAAAAAH3oc/r4HJ3_RKPwIh_y6tIOBROLnsBGAvNDw6wCLcBGAsYHQ/s16000/DETRAN-MS-098765.JPG' itemprop='image'/>
<meta content='data:post.link : data:post.url' itemType='https://schema.org/WebPage' itemid='' itemprop='mainEntityOfPage' itemscope='itemscope'/>
<meta content='6/11/2021 07:35:00 PM' itemprop='datePublished'/>
<meta content='2021-06-11T23:35:57Z' itemprop='dateModified'/>
<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization'>
<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject' style='display:none;'>
<img src='https://1.bp.blogspot.com/-7Kd9qaiRHuA/WaEtZyc70TI/AAAAAAAADsA/7WUYBVoY-UwwjdEP3kDFPvH9htN0dDKgQCLcBGAs/s1600/demo-image.jpg'/>
<meta content='https://1.bp.blogspot.com/-7Kd9qaiRHuA/WaEtZyc70TI/AAAAAAAADsA/7WUYBVoY-UwwjdEP3kDFPvH9htN0dDKgQCLcBGAs/s1600/demo-image.jpg' itemprop='url'/>
<meta content='300' itemprop='width'/>
<meta content='200' itemprop='height'/>
</div>
<meta content='Jornal Correio MS' itemprop='name'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='https://www.jornalcorreioms.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-times'></i>
<span typeof='v:Breadcrumb'>
<a href='https://www.jornalcorreioms.com/search/label/DETRAN' property='v:title' rel='v:url'>DETRAN</a></span>
<i class='fa fa-times'></i><span>Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS</span>
</div>
<div class='post-head'>
<h1 class='post-title entry-title' itemprop='name headline'>
Detran suspende atendimento em todas as cidades que estão na bandeira cinza, em MS
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='https://www.jornalcorreioms.com/2021/06/detran-suspende-atendimento-em-todas-as.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.jornalcorreioms.com/2021/06/detran-suspende-atendimento-em-todas-as.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2021-06-11T19:35:00-04:00'>6/11/2021 07:35:00 PM</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-o'></i>
<a href='https://www.jornalcorreioms.com/search/label/DETRAN' rel='tag'>DETRAN,</a>
</span>
</div>
<div style='clear: both;'></div>
<div class='ads-posting'>
<a name='ad-post-top'></a>
</div>
<div style='clear: both;'></div>
</div>
<article>
<div class='post-body entry-content' id='post-body-2672445898641533334' itemprop='articleBody'>
<meta content='As agências dos municípios que não estão classificados no grau extremo funcionarão normalmente. Detran em Campo Grande ©Detran-MS/Reprodução...' name='twitter:description'/>
<h3 style="text-align: left;"><span style="font-family: arial; text-align: justify;">As agências dos municípios que não estão classificados no grau extremo funcionarão normalmente.</span></h3><div style="text-align: justify;"><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-kLI1UbFhPXA/YMPya-hWo2I/AAAAAAAH3oc/r4HJ3_RKPwIh_y6tIOBROLnsBGAvNDw6wCLcBGAsYHQ/s1138/DETRAN-MS-098765.JPG" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="640" data-original-width="1138" src="https://1.bp.blogspot.com/-kLI1UbFhPXA/YMPya-hWo2I/AAAAAAAH3oc/r4HJ3_RKPwIh_y6tIOBROLnsBGAvNDw6wCLcBGAsYHQ/s16000/DETRAN-MS-098765.JPG" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;">Detran em Campo Grande &#169;Detran-MS/Reprodução</td></tr></tbody></table></div><div style="text-align: justify;"><span style="font-family: arial;">Os atendimentos nas agências do Departamento Estadual de Trânsito de Mato Grosso do Sul (Detran-MS) dos 43 municípios do estado que estão na bandeira cinza, categorizadas pelo Programa Prosseguir, estarão suspensos até o dia 24 de junho.</span></div><div style="text-align: justify;"><span style="font-family: arial;"><br /></span></div><div style="text-align: justify;"><span style="font-family: arial;"><br /></span></div><div style="text-align: justify;"><span style="font-family: arial;">A medida foi tomada após a publicação de um decreto estadual que autoriza apenas o funcionamento dos serviços essenciais nos 43 municípios com risco extremo, no contágio da Covid. As agências das cidades que não estão classificados no grau extremo funcionarão normalmente.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: arial;">Durante o período de suspensão, os serviços on-line do Detran-MS continuarão funcionando. Grande parte dos serviços do Detran pode ser executada de maneira remota e guias podem ser pagas inclusive com PIX, sem a necessidade de atendimento presencial.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: arial;">O portal de serviços do departamento ficará à disposição dos usuários, com serviços de habilitação, veículos, agendamento, infração, educação, credenciamento, entre outros. Basta acessar este&nbsp;<a href="http://www.meudetran.ms.gov.br/"><b><span style="color: #cc0000;">link</span></b></a>&nbsp;ou ou baixar o aplicativo Detran-MS.</span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><span style="font-family: arial;">Os cursos presenciais ministrados pela Escola Pública de Trânsito do Detran-MS estão suspensos. Novas datas serão informadas posteriormente. Nos municípios classificados como bandeira cinza não poderão acontecer aulas presencias, sejam teóricas ou práticas. Curso teórico remoto pode ter continuidade.</span></div><div style="text-align: justify;"><div style="text-align: center;"><a href="https://1.bp.blogspot.com/-jWINRLzbZ8o/YMPyqAY3MjI/AAAAAAAH3og/Kzit11q9rXcc67qUgxHGqDO3ki0WdP4pACLcBGAsYHQ/s1220/6567788.JPG" imageanchor="1"><img border="0" data-original-height="687" data-original-width="1220" src="https://1.bp.blogspot.com/-jWINRLzbZ8o/YMPyqAY3MjI/AAAAAAAH3og/Kzit11q9rXcc67qUgxHGqDO3ki0WdP4pACLcBGAsYHQ/s16000/6567788.JPG" /></a></div><br /><span style="font-family: arial;"><br /></span></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><div><span style="font-family: arial;">Por G1 MS</span></div><div><span style="font-family: arial;"><br /></span></div><div><span style="font-family: arial;"><br /></span></div><div><span style="font-family: arial;">***</span></div></div>
</div>
</article>
<div class='post-footer'>
<span class='label-head'>
<span class='label-title'>Tags</span>
<a href='https://www.jornalcorreioms.com/search/label/DETRAN' rel='tag'># DETRAN</a>
</span>
<div style='clear: both;'></div>
<div class='ads-posting'>
<a name='ad-post-bottom'></a>
</div>
<div style='clear: both;'></div>
<div class='share2'>
COMPARTILHE <i class='fa fa-share-alt'></i>
</div>
<div class='addthis_sharing_toolbox'></div>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a3a64d1b0fbe97'></script>
<div style='clear:both'></div>
<div style='clear:both'></div>
<div class='post-pager' id='post-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.jornalcorreioms.com/2021/06/capital-prefeitura-disponibiliza-canais.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'></a>
</span>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
DETRAN
</div>
<div style='clear:both'></div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
às
<meta content='https://www.jornalcorreioms.com/2021/06/detran-suspende-atendimento-em-todas-as.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.jornalcorreioms.com/2021/06/detran-suspende-atendimento-em-todas-as.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2021-06-11T19:35:00-04:00'>6/11/2021 07:35:00 PM</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Marcadores:
<a href='https://www.jornalcorreioms.com/search/label/DETRAN' rel='tag'>DETRAN</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>

      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.jornalcorreioms.com/2021/06/capital-prefeitura-disponibiliza-canais.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.jornalcorreioms.com/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='put-your-comment'>
<div class='cmm-tabs'>
<div data-tab='blogger'><div class='blogger-tab'></div></div>
<div data-tab='disqus'><div class='disqus-tab'><div id='disqus_thread'></div></div></div>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.jornalcorreioms.com/2021/06/detran-suspende-atendimento-em-todas-as.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
         </div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'sigma2';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
<div id='ads-blog'>
<div class='ad-bottom-widget no-items section' id='adwidegt3' name='Post Bottom Ad Widget'></div>
<div style='clear: both;'></div>
</div>
<div class='post-author-widget no-items section' id='Postwidegt1' name='Post Author Details'></div>
<div class='post-author-social no-items section' id='Postwidegt2' name='Post Author Social Profiles'></div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar  ty-trigger no-items section' id='social-counter' name='Social Counter'>
</div>
<div style='clear: both;'></div>
<div class='sidebar ty-trigger section' id='sidebar(1)'><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="https://al.ms.gov.br/" target="_blank"><https://1.bp.blogspot.com/-onH-E2rinmc/YHRDPKNBlwI/AAAAAAAHzuw/eHKrIKrOGuA2qtiJRkc1yCBC_iZVVIGuQCLcBGAsYHQ/s300/_300x250.gif" alt="ALEMS-ABRIL" width="336" height="336" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://bdmercantil.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-D9zviEep7TY/X4r14N5BG5I/AAAAAAAAXxA/u4Iwbj1jP1EZlIjFFiK9SahyP5wKt7NEgCLcBGAsYHQ/s300/BDM%2BDIGITAL%2B300x250.gif" alt="BDM-DIGITAL" width="336" height="336" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://al.ms.gov.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-onH-E2rinmc/YHRDPKNBlwI/AAAAAAAHzuw/eHKrIKrOGuA2qtiJRkc1yCBC_iZVVIGuQCLcBGAsYHQ/s300/_300x250.gif" alt="ALEMS-ABRIL" width="336" height="336" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://bdmercantil.com.br/" target="_blank"><img src="https://1.bp.blogspot.com/-D9zviEep7TY/X4r14N5BG5I/AAAAAAAAXxA/u4Iwbj1jP1EZlIjFFiK9SahyP5wKt7NEgCLcBGAsYHQ/s300/BDM%2BDIGITAL%2B300x250.gif" alt="BDM-DIGITAL" width="336" height="336" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/NUTRICAO" target="_blank"><https://1.bp.blogspot.com/-XE_DaLHsmvc/XzW4Y3R6vHI/AAAAAAAHlEk/7A5NvcVtn8QOPUh8b4MFoSKTfvoiTvGPACLcBGAsYHQ/s1600/Karla%2BMontes%2B%25281%2529.png" alt="NUTRICAO" width="336" height="200" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/NUTRICAO" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-XE_DaLHsmvc/XzW4Y3R6vHI/AAAAAAAHlEk/7A5NvcVtn8QOPUh8b4MFoSKTfvoiTvGPACLcBGAsYHQ/s1600/Karla%2BMontes%2B%25281%2529.png" alt="NUTRICAO" width="336" height="200" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/NUTRICAO" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-XE_DaLHsmvc/XzW4Y3R6vHI/AAAAAAAHlEk/7A5NvcVtn8QOPUh8b4MFoSKTfvoiTvGPACLcBGAsYHQ/s1600/Karla%2BMontes%2B%25281%2529.png" alt="NUTRICAO" width="336" height="200" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/NUTRICAO" target="_blank"><img src="https://1.bp.blogspot.com/-XE_DaLHsmvc/XzW4Y3R6vHI/AAAAAAAHlEk/7A5NvcVtn8QOPUh8b4MFoSKTfvoiTvGPACLcBGAsYHQ/s1600/Karla%2BMontes%2B%25281%2529.png" alt="NUTRICAO" width="336" height="200" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="http://www.segredofm.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-93GngCCfy5E/X935pFIO5hI/AAAAAAAHtP4/bctgemoSnssjPYObo9BXoTQJxkBw_GOLwCLcBGAsYHQ/s500/segredp-fm.png" alt="RÁDIO_SEGREDO" width="336" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="http://www.segredofm.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-93GngCCfy5E/X935pFIO5hI/AAAAAAAHtP4/bctgemoSnssjPYObo9BXoTQJxkBw_GOLwCLcBGAsYHQ/s500/segredp-fm.png" alt="RÁDIO_SEGREDO" width="336" height="110" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="http://www.segredofm.com.br/" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-93GngCCfy5E/X935pFIO5hI/AAAAAAAHtP4/bctgemoSnssjPYObo9BXoTQJxkBw_GOLwCLcBGAsYHQ/s500/segredp-fm.png" alt="RÁDIO-SEGREDO" width="336" height="110" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="http://www.segredofm.com.br/" target="_blank"><img src="https://1.bp.blogspot.com/-93GngCCfy5E/X935pFIO5hI/AAAAAAAHtP4/bctgemoSnssjPYObo9BXoTQJxkBw_GOLwCLcBGAsYHQ/s500/segredp-fm.png" alt="RÁDIO_SEGREDO" width="336" height="110" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<center><div class="fb-padding"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/JornalCorreioMS/" data-width="340" data-height="230" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div></center>
</div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567991267440" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="340" height="100" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567991267440" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="340" height="100" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567991267440" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="340" height="100" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5567991267440" target="_blank"><img src="https://1.bp.blogspot.com/-6xP9Sfw5S9o/W8IbB7IdEBI/AAAAAAAAB2A/_yEcc934IwQMh8t3dfjSzKU80zVRROKBACLcBGAs/s1600/FALE-WHATSAPP%2B%25281%2529.gif" alt="FALE_CONOSCO" width="340" height="100" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/POLITICANDO" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-_QBDb6tizyk/XmFDidjPD0I/AAAAAAAHXAI/xdKP4rCqcGYZkfq7goAVpwSIbhneD8B9ACLcBGAsYHQ/s1600/politicando-com%2Bjota%2Bmenon.jpg" alt="POLITICANDO" width="336" height="115" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/POLITICANDO" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-_QBDb6tizyk/XmFDidjPD0I/AAAAAAAHXAI/xdKP4rCqcGYZkfq7goAVpwSIbhneD8B9ACLcBGAsYHQ/s1600/politicando-com%2Bjota%2Bmenon.jpg" alt="POLITICANDO" width="336" height="115" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/POLITICANDO" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-_QBDb6tizyk/XmFDidjPD0I/AAAAAAAHXAI/xdKP4rCqcGYZkfq7goAVpwSIbhneD8B9ACLcBGAsYHQ/s1600/politicando-com%2Bjota%2Bmenon.jpg" alt="POLITICANDO" width="336" height="115" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/POLITICANDO" target="_blank"><img src="https://1.bp.blogspot.com/-_QBDb6tizyk/XmFDidjPD0I/AAAAAAAHXAI/xdKP4rCqcGYZkfq7goAVpwSIbhneD8B9ACLcBGAsYHQ/s1600/politicando-com%2Bjota%2Bmenon.jpg" alt="POLITICANDO" width="336" height="115" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<center><script language="JavaScript">
function TrocaBanner() {
var x = 1;
x = Math.floor(Math.random()*4);
if(x == 1)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://2.bp.blogspot.com/-OBNKxh4JCEM/XFdkbmP5s0I/AAAAAAAG1fs/m7iJgkv25gYPGuQgG4WiQ2szfMyGmkGOgCLcBGAs/s1600/artigos-3213.jpg" alt="ARTIGOS" width="336" height="100" align="middle"></a>');
return(0);
}
else
{
if(x == 2)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://2.bp.blogspot.com/-OBNKxh4JCEM/XFdkbmP5s0I/AAAAAAAG1fs/m7iJgkv25gYPGuQgG4WiQ2szfMyGmkGOgCLcBGAs/s1600/artigos-3213.jpg" alt="ARTIGOS" width="336" height="100" align="middle"></a>');
return(0);
}
else
{
if(x == 3)
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/ARTIGOS" target="_blank"><img border="0" src="https://2.bp.blogspot.com/-OBNKxh4JCEM/XFdkbmP5s0I/AAAAAAAG1fs/m7iJgkv25gYPGuQgG4WiQ2szfMyGmkGOgCLcBGAs/s1600/artigos-3213.jpg" alt="ARTIGOS" width="336" height="100" align="middle"></a>');
return(0);
}
else
{
document.write('<a href="https://www.jornalcorreioms.com/search/label/ARTIGOS" target="_blank"><img src="https://2.bp.blogspot.com/-OBNKxh4JCEM/XFdkbmP5s0I/AAAAAAAG1fs/m7iJgkv25gYPGuQgG4WiQ2szfMyGmkGOgCLcBGAs/s1600/artigos-3213.jpg" alt="ARTIGOS" width="336" height="100" border="0" align="absmiddle"></a>');
return(0);
}}}}
</script>
<script>TrocaBanner()</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<center><script type="text/javascript">
var bannersnack_embed = {"hash":"bxclbs8ix","width":336,"height":280,"t":1524426080,"userId":35894731,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
<li class='item-3'><a href='#tabside3'></a></li>
</ul>
<div class='sidebar ty-trigger section' id='tabside1' name='Tab 01'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>ÚLTIMAS</h2>
<div class='widget-content'>
<span class="latestposts" data-no="5"></span>
</div>
</div></div>
<div class='sidebar ty-trigger section' id='tabside2' name='Tab 02'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>MAIS LIDAS</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalcorreioms.com/2020/07/aquidauana-prisao-de-dois-funcionarios.html'>
<img alt='AQUIDAUANA| Prisão de dois funcionários públicos, que roubaram milhões da Câmara Municipal, alerta para a existência de uma máfia município' border='0' height='72' src='https://1.bp.blogspot.com/-sxnV_OeNtQs/XyGam0cAhEI/AAAAAAAAW0c/9BBFbbaIr1YN_OvMiBP5wCNwKFD5q5vZQCLcBGAsYHQ/s72-c/dgdfgdfgd-780x405.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornalcorreioms.com/2020/07/aquidauana-prisao-de-dois-funcionarios.html'>AQUIDAUANA| Prisão de dois funcionários públicos, que roubaram milhões da Câmara Municipal, alerta para a existência de uma máfia município</a></div>
<div class='item-snippet'>   As investigações acreditam no envolvimento, inclusive de vereadores da atual legislatura e outras &#8220;autoridades&#8221;             As investigaç...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalcorreioms.com/2020/07/ms-contabiliza-342-mortes-e-968-casos.html'>
<img alt='PANDEMIA| MS contabiliza 342 mortes e 968 casos novos de coronavírus' border='0' height='72' src='https://1.bp.blogspot.com/-J3uNoMud1pM/XyGbeM9c0NI/AAAAAAAAW0o/Kp1U1yUm3zIal_OctNgGjyNf-LlmT_QlACLcBGAsYHQ/s72-c/coronavirus-4833754_1920-768x402.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornalcorreioms.com/2020/07/ms-contabiliza-342-mortes-e-968-casos.html'>PANDEMIA| MS contabiliza 342 mortes e 968 casos novos de coronavírus</a></div>
<div class='item-snippet'>       O boletim epidemiológico desta quarta-feira, dia 29, trouxe a confirmação de mais 968 exames positivos para o novo coronavírus (Covid...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalcorreioms.com/2020/07/agencia-do-detran-em-aquidauana-passa.html'>
<img alt='Agência do Detran em Aquidauana passa a atender com agendamento online' border='0' height='72' src='https://1.bp.blogspot.com/-JjPRBcbfpXE/XyGd1O7jT7I/AAAAAAAAW00/b9O5AyE8LPsuh-N1OFnWoKlvE4J2EWOjQCLcBGAsYHQ/s72-c/Detran-MS-768x368.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornalcorreioms.com/2020/07/agencia-do-detran-em-aquidauana-passa.html'>Agência do Detran em Aquidauana passa a atender com agendamento online</a></div>
<div class='item-snippet'>       A agência do Detran-MS (Departamento Estadual de Trânsito de Mato Grosso do Sul) em Aquidauana, é a segunda do interior a atender por...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalcorreioms.com/2020/07/tragedia-homem-mata-mulher-atira-na.html'>
<img alt='TRAGÉDIA| Homem mata mulher, atira na cabeça dos filhos e se mata dentro de igreja' border='0' height='72' src='https://1.bp.blogspot.com/-ZixV0Su2iwg/XwukoyP81VI/AAAAAAAHioo/v104-Vcmzngl0safE0Rs_OStIF_ALKfggCLcBGAsYHQ/s72-c/3423234-1.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornalcorreioms.com/2020/07/tragedia-homem-mata-mulher-atira-na.html'>TRAGÉDIA| Homem mata mulher, atira na cabeça dos filhos e se mata dentro de igreja</a></div>
<div class='item-snippet'>  Ainda não se sabe as motivações do crime     Após cometer série de crimes, homem se matou em altar de igreja &#169;DOURADOS AGORA    Um homem i...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.jornalcorreioms.com/2013/10/imagens-fortissimas-krokodil-droga-que.html'>
<img alt='Imagens Fortíssimas: Krokodil, droga que necrosa membros, chega aos EUA' border='0' height='72' src='//1.bp.blogspot.com/-DKYZqBJoFbc/Uk9w208yuBI/AAAAAAAAFNM/IaqV4yIugC8/s72-c/download+(1).jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.jornalcorreioms.com/2013/10/imagens-fortissimas-krokodil-droga-que.html'>Imagens Fortíssimas: Krokodil, droga que necrosa membros, chega aos EUA</a></div>
<div class='item-snippet'> Na última semana de setembro, reportagens confirmaram os primeiros casos do uso da substância no estado do Arizona      Krokodil: droga é m...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
<div class='sidebar ty-trigger section' id='tabside3' name='Tab 03'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>COMENTÁRIOS</h2>
<div class='widget-content'>
<span class="latestcomments" data-no="5"></span>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
<div class='sidebar ty-trigger section' id='sidebar(2)'><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>PUBLICIDADE</h2>
<div class='widget-content'>
<center><script type="text/javascript">
var bannersnack_embed = {"hash":"bxclbs8ix","width":336,"height":280,"t":1524426080,"userId":35894731,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></center>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>POLICIAL</h2>
<div class='widget-content'>
<span class="tagpost" data-label="Policial" data-no="5"></span>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<!-- LOMADEE - BEGIN -->
<center><script src="//ad.lomadee.com/banners/script.js?sourceId=35928528&dimension=6&height=600&width=300&method=0" type="text/javascript" language="javascript"></script></center>
<!-- LOMADEE - END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>MUNICÍPIOS</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Agua%20Clara'>Agua Clara</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Alcin%C3%B3polis'>Alcinópolis</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Amambai'>Amambai</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Anast%C3%A1cio'>Anastácio</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Anauril%C3%A2ndia'>Anaurilândia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Ang%C3%A9lica'>Angélica</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Aquidauana'>Aquidauana</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Aral%20Moreira'>Aral Moreira</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Bandeirantes'>Bandeirantes</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Bataguassu'>Bataguassu</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Bataypor%C3%A3'>Batayporã</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Bela%20Vista'>Bela Vista</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Bodoquena'>Bodoquena</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Brasil%C3%A2ndia'>Brasilândia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Caarap%C3%B3'>Caarapó</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Camapu%C3%A3'>Camapuã</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Campo%20Grande'>Campo Grande</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Caracol'>Caracol</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Cassil%C3%A2ndia'>Cassilândia</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Chapad%C3%A3o%20do%20Sul'>Chapadão do Sul</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Corguinho'>Corguinho</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Coronel%20Sapucaia'>Coronel Sapucaia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Corumb%C3%A1'>Corumbá</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Costa%20Rica'>Costa Rica</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Coxim'>Coxim</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Deod%C3%A1polis'>Deodápolis</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Dois%20Irm%C3%A3os%20do%20Buriti'>Dois Irmãos do Buriti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Douradina'>Douradina</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Dourados'>Dourados</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Eldorado'>Eldorado</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/F%C3%A1tima%20do%20Sul'>Fátima do Sul</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Gl%C3%B3ria%20de%20Dourados'>Glória de Dourados</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Guia%20Lopes%20da%20Laguna'>Guia Lopes da Laguna</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Iguatemi'>Iguatemi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Inoc%C3%AAncia'>Inocência</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Itapor%C3%A3'>Itaporã</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Itaquira%C3%AD'>Itaquiraí</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Ivinhema'>Ivinhema</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Japor%C3%A3'>Japorã</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Jaraguari'>Jaraguari</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Jardim'>Jardim</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Jate%C3%AD'>Jateí</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Lad%C3%A1rio'>Ladário</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Laguna%20Carap%C3%A3'>Laguna Carapã</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Maracaju'>Maracaju</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Mundo%20Novo'>Mundo Novo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Nioaque'>Nioaque</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Nova%20Alvorada%20do%20Sul'>Nova Alvorada do Sul</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Nova%20Andradina'>Nova Andradina</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Novo%20Horizonte%20do%20Sul'>Novo Horizonte do Sul</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Para%C3%ADso%20das%20%C3%81guas'>Paraíso das Águas</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Parana%C3%ADba'>Paranaíba</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Paranhos'>Paranhos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Pedro%20Gomes'>Pedro Gomes</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Ponta%20Por%C3%A3'>Ponta Porã</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Porto%20Murtinho'>Porto Murtinho</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Ribas%20do%20Rio%20Pardo'>Ribas do Rio Pardo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Rio%20Brilhante'>Rio Brilhante</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Rio%20Verde%20de%20Mato%20Grosso'>Rio Verde de Mato Grosso</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Rochedo'>Rochedo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Santa%20Rita%20do%20Pardo'>Santa Rita do Pardo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/S%C3%A3o%20Gabriel%20do%20Oeste'>São Gabriel do Oeste</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Selv%C3%ADria'>Selvíria</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Sidrol%C3%A2ndia'>Sidrolândia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Taquarussu'>Taquarussu</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/TRES%20LAGOAS'>TRES LAGOAS</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.jornalcorreioms.com/search/label/Vicentina'>Vicentina</a>
</span>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail2'>
<h2 class='title'>SEGUIR POR E-MAIL</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=jornalcorreioms/wUVZ", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='jornalcorreioms/wUVZ'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
</span>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='lower'>
<div class='bot-bar-menu'>
<div class='bot-menu-wrap body-row'>
<div class='bot-menu section' id='Bottom-menu'><div class='widget PageList' data-version='1' id='PageList1'>
<div class='widget-content'>
<ul id='nav2'>
</ul>
</div>
</div></div>
<div class='bottom-bar-social blue section' id='Footer social widget' name='Footer Social Widget'><div class='widget LinkList' data-version='1' id='LinkList236'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='#' title='facebook'></a></li>
<li><a class='twitter' href='#' title='twitter'></a></li>
<li><a class='gplus' href='#' title='gplus'></a></li>
<li><a class='pinterest' href='#' title='pinterest'></a></li>
<li><a class='bloglovin' href='#' title='bloglovin'></a></li>
<li><a class='dribbble' href='#' title='dribbble'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='behance' href='#' title='behance'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
<li><a class='delicious' href='#' title='delicious'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='body-row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(1)'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>CAMPO GRANDE</h2>
<div class='widget-content'>
<span class="tagpost" data-label="Campo Grande" data-no="5"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(2)'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>POLÍTICA</h2>
<div class='widget-content'>
<span class="tagpost" data-label="POLITICA" data-no="5"></span>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(3)'><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>POLICIAL</h2>
<div class='widget-content'>
<span class="tagpost" data-label="Policial" data-no="5"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulário de contato</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensagem
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='ty_footer'>
<div class='ty-copy-container body-row'>
<div class='ty_footer_copyright'>
                       Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='https://www.jornalcorreioms.com/' itemprop='url'><span itemprop='name'>Jornal Correio MS</span></a>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-hand-o-up'></i></a>
</div>
<script async='async' type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Fev", "Mar", "Abr", "Mai", "Jun", "Jul", "Ago", "Set", "Out", "Nov", "Dez"];
var more_text = "VEJA MAIS";
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
var POSTPAGER_OLDER = "PRÓXIMA <i class='fa fa-chevron-circle-right' aria-hidden='true'></i>"; // post nav text "previous post"
var POSTPAGER_NEWER = "<i class='fa fa-chevron-circle-left' aria-hidden='true'></i> ANTERIOR"; // post nav text "next post"
//]]>
</script>
<script type='text/javascript'>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</script>
<!--Page Navigation Ends -->
<script>
 /*<![CDATA[*/
jQuery(document).ready(function() {
var offset = 220;
var duration = 500;
jQuery(window).scroll(function() {
if (jQuery(this).scrollTop() > offset) {
jQuery('.back-to-top').fadeIn(duration);
} else {
jQuery('.back-to-top').fadeOut(duration);
}
});
jQuery('.back-to-top').click(function(event) {
event.preventDefault();
jQuery('html, body').animate({scrollTop: 0}, duration);
return false;
})
});
$("body").append('<div class="floating-ai"><div class="floating-ai-head"><a href="#no-move"><i class="fa fa-envelope-o"></i></a></div><div class="floating-ai-body"></div></div>'), $(".ContactForm").appendTo(".floating-ai-body");
var slide_up_ai = !1;
$(".floating-ai-head a").click(function() {
    slide_up_ai ? (slide_up_ai = !1, $(".floating-ai-body").slideUp()) : (slide_up_ai = !0, $(".floating-ai-body").slideDown())
});
  /*]]>*/
</script>
<!-- WHATSAPPP - BOTAO - WhatsHelp.io widget -->
<!-- WhatsHelp.io widget -->
<script type='text/javascript'>
    (function () {
        var options = {
            whatsapp: "+5567991267440", // WhatsApp number
            company_logo_url: "//static.whatshelp.io/img/flag.png", // URL of company logo (png, jpg, gif)
            greeting_message: "Olá, seja bem-vindo(a)!", // Text of greeting message
            call_to_action: "Message us", // Call to action
            button_color: "#FF6550", // Color of button
            position: "right", // Position may be 'right' or 'left'
            ga: true, // Google Analytics enabled
            branding: true, // Show branding string
            mobile: true, // Mobile version enabled
            desktop: true, // Desktop version enabled
            greeting: true, // Greeting message enabled
            shift_vertical: 60, // Vertical position, px
            shift_horizontal: 70, // Horizontal position, px
            domain: "jornalcorreioms.com", // site domain
            key: "DDTYqaLCQZiCERspHd-yPA", // pro-widget key
        };
        var proto = document.location.protocol, host = "whatshelp.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget -->
<!-- WHATSAPPP - BOTAO - WhatsHelp.io widget -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2664015923-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>